Jump to content
CIVILMANIA

Probleme grave : de CBS vers Robot analysis


macmouca2010
 Share

Recommended Posts

Mon problémé est :  lorsque je modelise ma simple structure sur CBS j'obtiens une valeur de descente de charge correct a 100/100 par la methode de surface d'influence (piéce jointe 1 ) dalle 3*3 m²     (((Dalle pleine de 12 cm beton   ////   G=0.3 T/m²  ////   Q=0.15 T/m²)) et je travaille a l'ELU

 

SI J'exporte ma poutre de 3 metre isostatique vers module des poutres j'obtiens un moment de 1.75 T.M   qui est correct aussi (piece jointe  2 )

 

 

mais le grand probleme m'inquiete le plus c'est lorsque j'exporte toute la structure vers robot et je regarde le moment My je trouve une valeur differente et elle est 100/100 fausse  My = 1.12 ou 1.02 Tm (pièce jointe 3 )

 

surement il ya quelque paramètre qui manque pour valider ce petit modele ..merciii pour votre aide   .je suis débutant ..veuiller me donner une explication facile et mercii les experts 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...