Jump to content
CIVILMANIA

demande d'aide sur la modélisation et les pannes


Bouaziz s
 Share

Recommended Posts

Bonjours,

Dans le cadre de mon PFE... j'ai modélisé une usine à 2 traverses sur robots, j'ai appliqués toutes les charges manuellement sur les pannes et les lisses (charges linéaires)... j'ai un grave problème avec un effort normal qui se développe dans la structure au niveau des pannes et cela sous l'effet des chages sur la toiture et non pas du vent pignon !!!!!!!!!!!!! ( un effort Ned trés prépondérant sur l'effet de My)

Je suis vraiment perdu ... assurez vous que j'ai bien vérifier mes charges , la disposition des pannes (l'exentrement et l'angle gamma) , j'ai essayé aussi tous les façons de la relaxation, et j'ai aussi essayé avec les contreventements.

Est ce à cause de ma version non originale ( à mon avis 99 %) ou je dois entré les effort tranchants des pannes sur les traverses manuellement ??? (la dernière chance pour moi et qu je suis en tain d'essayer)

Si vous pouvez m'aidez vraiment je serais trés recainnassant c'est mon PFE :(((

merci

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...